martes, 2 de febrero de 2016

Boletin de seguridad de Android ¡OJO!

Ojo que en el boletín de Android de este mes vienen cuatro vulnerabilidades criticas con las que tendríamos que tener cuidado  ya que permiten la ejecución remota de código. Son las cuatro primeras. 


  • CVE-2016-0801: Vulnerabilidad en Broadcom Wi-Fi Driver que permite le ejecución de código de forma remota. 
  • CVE-2016-0802: Otra vulnerabilidad en Broadcom Wi-Fi Driver que permite le ejecución de código de forma remota.
  • CVE-2016-0803: Vulnerabilidad en Mediaserver que también permite la ejecución de código de forma remota. 
  • CVE-2016-0804: Otra vulnerabilidad en Mediaserver que también permite la ejecución de código de forma remota.
  • CVE-2016-0805: Vulnerabilidad en Qualcomm Performance Module permite provocar una elevación de privilegios. 
  • CVE-2016-0806: Vulnerabilidad en Qualcomm Wi-Fi Driver permite provocar una elevación de privilegios.
  • CVE-2016-0807: Vulnerabilidad en Debugger Daemon también permite provocar una elevación de privilegios. 
  • CVE-2016-0808: Vulnerabilidad en Minkin que permite causar una denegación de servicio. 
  • CVE-2016-0809: Una vulnerabilidad en Wi-Fi permite causar una elevación de privilegios. 
  • CVE-2016-0810: Un fallo en Mediaserver permite una elevación de privilegios.
  • CVE-2016-0812: Un fallo en Setup Wizard que también permite una elevación de privilegios.
  • CVE-2016-0813: Otro fallo en Setup Wizard que también permite una elevación de privilegios.
Productos afectados:
  • Versiones 6.0 y anteriores.
Solución:
Más información:

Sed Buenos y ahora si que tenéis que actualizar 0;)

No hay comentarios:

Publicar un comentario