lunes, 1 de febrero de 2016

¿Ya Actualizas tu Wordpress? Google Sabe Que No

Si, esta es otra de la gran mayoría de entradas que os repiten por activa y por pasiva que actualicéis vuestros sistemas y mas si es el caso de un servidor en el que alojamos una pagina web o blog para que el todo el mundo lo vea y los buscadores lo indexen. 



Hoy le toca el turno a Wordpress y no es por que le tengamos manía, sino es que el equipo del Flu project demostró en su blog que no la siguiente búsqueda se podía encontrar un montón de Wordpress y sus versiones.



Mucha mas información:
 Así que si nos damos una vuelta y buscamos por wordpress y una de esas versiones en una pagina dedicada a las vulnerabilidades, encontraremos que para la ver 3.4.1  hay un total de 17 vulnerabilidades.
Así que mas vale actualizar antes que morir.

Sed Buenos ;)

No hay comentarios:

Publicar un comentario